Prepa Yahualica UdG
Si tienes problemas para conectarte al foro
(olvidaste tú usuario y/o contraseña) envía un e-mail a: alfredo.ruvalcabaguzman@academico.udg.mx


Foro de tareas para los alumnos de la Prepa Yahualica SEMS/UdG
 
ÍndiceÍndice  CalendarioCalendario  FAQFAQ  BuscarBuscar  RegistrarseRegistrarse  Conectarse  
Si tienes problemas para conectarte al foro (olvido de usuario y/o contraseña) envía un e-mail a: alfredo.ruvalcabaguzman@academico.udg.mx
Para activación de usuarios nuevos: 1. Registrate 2. Envia e-mail al administrador con tu nombre, grado, grupo
Espacio disponible para anunciarte!!

Comparte | 
 

 El reto de Karel

Ir abajo 
AutorMensaje
alfrg74
Admin
avatar

Cantidad de envíos : 242
Fecha de inscripción : 17/05/2009
Edad : 44
Localización : Yahualica, Jalisco, México.

MensajeTema: El reto de Karel   Miér 14 Sep 2011, 10:57 am

En este espacio los capitanes Ashley, Abraham y Omar subirán sus retos con todo y respuesta, ganara el que logre hacer el laberinto de los demas en al menos 1 movimiento menos...

_________________
Nadie nos prometio un jardín de rosas, hablamos del peligro de estar vivos!!

Volver arriba Ir abajo
http://yahualicaudg.forosactivos.net
Ashley

avatar

Cantidad de envíos : 30
Fecha de inscripción : 09/11/2010

MensajeTema: Re: El reto de Karel   Miér 14 Sep 2011, 11:17 am

este mundo se llama huahua se trata de recoger de 10 en 10 sumbadores y tiene que poner los 10 sumbadores en todas las esquinas [img][/img]
nose se vale recoger mas de diez sumbadores ni poner infinito
este el producto terminado[img][/img]
es son todos los comandos q tuvimos q hacer
iniciar-programa
inicia-ejecucion
avanza; avanza; avanza; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; avanza;gira-izquierda; avanza;avanza;
coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;
gira-izquierda;gira-izquierda;avanza;avanza;gira-izquierda; gira-izquierda; gira-izquierda;avanza; avanza;gira-izquierda;
avanza; avanza; avanza; avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
gira-izquierda; gira-izquierda;avanza; avanza; avanza; avanza; gira-izquierda; gira-izquierda;gira-izquierda;avanza; avanza;gira-izquierda;avanza;avanza;
coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;
gira-izquierda;gira-izquierda;avanza;avanza; gira-izquierda; avanza; avanza;avanza; gira-izquierda; gira-izquierda; gira-izquierda;avanza; avanza; avanza; avanza;
deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
gira-izquierda; gira-izquierda;avanza; avanza; avanza; avanza;gira-izquierda; avanza; avanza;avanza;gira-izquierda; gira-izquierda; gira-izquierda; avanza; avanza;
coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;
gira-izquierda; gira-izquierda; avanza;avanza;gira-izquierda; avanza; avanza; avanza;gira-izquierda; avanza; avanza; gira-izquierda; gira-izquierda; gira-izquierda;
avanza; avanza; avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
gira-izquierda; gira-izquierda; avanza; avanza;avanza;gira-izquierda; avanza; avanza; gira-izquierda; gira-izquierda;gira-izquierda; avanza; avanza;avanza;
gira-izquierda; gira-izquierda;gira-izquierda; avanza; avanza;
coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;
gira-izquierda;gira-izquierda; avanza; avanza;gira-izquierda; avanza; avanza;avanza;gira-izquierda; avanza; avanza;avanza;
gira-izquierda; gira-izquierda;gira-izquierda; avanza; avanza;avanza; avanza; gira-izquierda; gira-izquierda;gira-izquierda; avanza;
deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
gira-izquierda;gira-izquierda; avanza;gira-izquierda; avanza; avanza;avanza; avanza;gira-izquierda; avanza; avanza;avanza;
gira-izquierda; gira-izquierda;gira-izquierda; avanza; avanza;avanza;gira-izquierda; gira-izquierda;gira-izquierda; avanza; avanza;
coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;
gira-izquierda;gira-izquierda; avanza; avanza;gira-izquierda; avanza; avanza;avanza; gira-izquierda; avanza; avanza;avanza; avanza;avanza;
gira-izquierda; gira-izquierda; gira-izquierda; avanza; avanza;
deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
apagate;
termina-ejecucion
finalizar-programa
cren poder hacelo mas rapido q nosotros
equipo:
ASHLEY Basketball
LUIS EDUARDO rabbit
CHUY Sleep
URIEL king
Volver arriba Ir abajo
amendez



Cantidad de envíos : 12
Fecha de inscripción : 07/10/2010
Edad : 23

MensajeTema: Re: El reto de Karel   Miér 14 Sep 2011, 7:03 pm

este es el mundo... se trata de cambiar los números a 5,

[img] [/img]

este es nuestro mundo terminado....




y este es nuestro proceso:
gira-izquierda; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza;
avanza; coge-zumbador; coge-zumbador; coge-zumbador; gira-izquierda; gira-izquierda;
avanza; avanza; gira-izquierda; avanza; gira-izquierda; avanza; gira-izquierda;
gira-izquierda; gira-izquierda; avanza; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador;
coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador;
coge-zumbador; gira-izquierda; gira-izquierda; avanza; gira-izquierda; gira-izquierda;
gira-izquierda; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; avanza; gira-izquierda;
gira-izquierda; gira-izquierda; avanza; avanza; gira-izquierda; gira-izquierda;
gira-izquierda; avanza; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador;
gira-izquierda; gira-izquierda; avanza; gira-izquierda; avanza; avanza; gira-izquierda;
avanza; avanza; gira-izquierda; avanza; avanza; avanza; gira-izquierda; gira-izquierda;
gira-izquierda; avanza; avanza; gira-izquierda; avanza; gira-izquierda; avanza; coge-zumbador;
gira-izquierda; gira-izquierda; avanza; gira-izquierda; gira-izquierda; gira-izquierda;
avanza; avanza; avanza; deja-zumbador; deja-zumbador; deja-zumbador; gira-izquierda;
gira-izquierda; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; avanza;
gira-izquierda; gira-izquierda; gira-izquierda; avanza; deja-zumbador; gira-izquierda;
gira-izquierda; avanza; gira-izquierda; avanza; gira-izquierda; gira-izquierda; gira-izquierda;
avanza; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; gira-izquierda; gira-izquierda;
gira-izquierda; avanza; coge-zumbador; coge-zumbador; gira-izquierda; gira-izquierda; avanza; avanza;
gira-izquierda; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; gira-izquierda; gira-izquierda;
gira-izquierda; avanza; avanza; coge-zumbador; coge-zumbador;
apagate;
termina-ejecucion
finalizar-programa


este es el proceso para el mundo de Ashley....
iniciar-programa
inicia-ejecucion
avanza; avanza; avanza; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; avanza; gira-izquierda; avanza; avanza; coge-zumbador;
coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador;
gira-izquierda; gira-izquierda; avanza; avanza; gira-izquierda;gira-izquierda;gira-izquierda; avanza; avanza; gira-izquierda; avanza;
avanza; avanza; avanza; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador;
deja-zumbador; deja-zumbador; deja-zumbador; gira-izquierda; gira-izquierda; avanza; avanza; avanza; avanza; gira-izquierda; gira-izquierda;
gira-izquierda; avanza; avanza; gira-izquierda; avanza; avanza; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador;
coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; gira-izquierda; gira-izquierda; avanza; avanza; gira-izquierda;
avanza; avanza; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; avanza; avanza; avanza; deja-zumbador; deja-zumbador;
deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; gira-izquierda;
gira-izquierda; avanza; avanza; avanza; avanza; gira-izquierda; avanza; avanza; avanza; gira-izquierda; gira-izquierda; gira-izquierda;
avanza; avanza; coge-zumbador;coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador;
coge-zumbador; coge-zumbador; gira-izquierda; gira-izquierda; avanza; avanza; gira-izquierda; avanza; avanza; avanza; gira-izquierda;
avanza; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; avanza; avanza; deja-zumbador; deja-zumbador; deja-zumbador;
deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; gira-izquierda; gira-izquierda;
avanza; avanza; avanza; gira-izquierda; avanza; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; avanza; avanza;
gira-izquierda; gira-izquierda; gira-izquierda; avanza; avanza; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador;
coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; gira-izquierda; gira-izquierda; avanza; avanza; gira-izquierda;
avanza; avanza; avanza; gira-izquierda; avanza; avanza; avanza; avanza; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza;
avanza; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador;
deja-zumbador; gira-izquierda; gira-izquierda; avanza; avanza; gira-izquierda; avanza; avanza; avanza; avanza; avanza; gira-izquierda; gira-izquierda;
gira-izquierda; avanza; avanza; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; avanza; coge-zumbador; coge-zumbador; coge-zumbador;
coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; gira-izquierda; gira-izquierda; avanza;
avanza; gira-izquierda; avanza; avanza; avanza; gira-izquierda; avanza; avanza; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza;
avanza; avanza; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador;
deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador;
apagate;
termina-ejecucion
finalizar-programa
alien lol! alien
Volver arriba Ir abajo
Ashley

avatar

Cantidad de envíos : 30
Fecha de inscripción : 09/11/2010

MensajeTema: Re: El reto de Karel   Sáb 17 Sep 2011, 2:04 pm

estas son los comados para el laberinto de abram

iniciar-programa
inicia-ejecucion
avanza; avanza;coge-zumbador;coge-zumbador;coge-zumbador;gira-izquierda;gira-izquierda;avanza;gira-izquierda;avanza;avanza;gira-izquierda;gira-izquierda;gira-izquierda;avanza;
gira-izquierda;avanza;coge-zumbador;gira-izquierda;gira-izquierda;avanza;gira-izquierda;gira-izquierda;gira-izquierda;
avanza;gira-izquierda;avanza;gira-izquierda;gira-izquierda;gira-izquierda;avanza;avanza;gira-izquierda;avanza;gira-izquierda;gira-izquierda;gira-izquierda;avanza;gira-izquierda;gira-izquierda;gira-izquierda;avanza;
coge-zumbador;coge-zumbador;coge-zumbador;gira-izquierda;gira-izquierda;avanza;gira-izquierda;avanza;gira-izquierda;avanza;
gira-izquierda;gira-izquierda;gira-izquierda;avanza; gira-izquierda;
avanza;avanza; avanza;gira-izquierda;avanza;gira-izquierda;gira-izquierda;gira-izquierda;avanza;avanza;coge-zumbador;coge-zumbador;coge-zumbador;
gira-izquierda;gira-izquierda;avanza;avanza;gira-izquierda;avanza;gira-izquierda;avanza;gira-izquierda;gira-izquierda;gira-izquierda;avanza;
coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;
gira-izquierda;gira-izquierda;avanza;gira-izquierda;gira-izquierda;gira-izquierda;avanza;gira-izquierda;gira-izquierda;gira-izquierda;avanza;avanza;
gira-izquierda;gira-izquierda;gira-izquierda;avanza;avanza;gira-izquierda;gira-izquierda;gira-izquierda;avanza;coge-zumbador;coge-zumbador;coge-zumbador;coge-zumbador;
gira-izquierda;gira-izquierda;avanza;gira-izquierda;avanza;avanza;gira-izquierda;avanza;avanza;gira-izquierda;avanza;avanza;avanza;
gira-izquierda;gira-izquierda;gira-izquierda;avanza;avanza;gira-izquierda;avanza;gira-izquierda;avanza;gira-izquierda;gira-izquierda;coge-zumbador;avanza;
gira-izquierda;gira-izquierda;gira-izquierda;avanza;avanza;avanza;deja-zumbador;deja-zumbador;deja-zumbador;
gira-izquierda;gira-izquierda;avanza;gira-izquierda;gira-izquierda;gira-izquierda;avanza;avanza;gira-izquierda;gira-izquierda;gira-izquierda;avanza;
deja-zumbador;gira-izquierda;gira-izquierda;avanza;gira-izquierda;avanza;gira-izquierda;gira-izquierda;gira-izquierda;avanza;avanza;
gira-izquierda;gira-izquierda;gira-izquierda;avanza;gira-izquierda;gira-izquierda;gira-izquierda;avanza;coge-zumbador;coge-zumbador;
gira-izquierda;gira-izquierda;avanza;avanza;gira-izquierda;avanza;gira-izquierda;gira-izquierda;gira-izquierda;avanza;
gira-izquierda;gira-izquierda;gira-izquierda;avanza;avanza;coge-zumbador;coge-zumbador;
apagate;
termina-ejecucion
finalizar-programa
Volver arriba Ir abajo
miriam alondra



Cantidad de envíos : 28
Fecha de inscripción : 17/11/2010
Edad : 23
Localización : yahualica jalisco

MensajeTema: Re: El reto de Karel   Lun 19 Sep 2011, 5:01 pm

estos son los comandos del el laberito de ashley:

iniciar-programa
inicia-ejecucion
avanza; avanza; avanza; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; avanza; gira-izquierda;
avanza; avanza; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador;
coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; gira-izquierda; gira-izquierda; avanza;
avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; avanza; gira-izquierda;
avanza; avanza; avanza; avanza; deja-zumbador; deja-zumbador ;deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador;
deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; gira-izquierda; gira-izquierda;
avanza; avanza; avanza; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; avanza; gira-izquierda;
avanza; avanza; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador;
coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; gira-izquierda; gira-izquierda; avanza;
avanza; gira-izquierda; avanza; avanza; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; avanza;
avanza; avanza; deja-zumbador; deja-zumbador ;deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador;
deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; gira-izquierda; gira-izquierda; avanza; avanza;
avanza; avanza; gira-izquierda; avanza; avanza; avanza; gira-izquierda; gira-izquierda; gira-izquierda;
avanza; avanza; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador;
coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; gira-izquierda; gira-izquierda; avanza;
avanza; gira-izquierda; avanza; avanza; avanza; gira-izquierda; avanza; avanza; gira-izquierda; gira-izquierda;
gira-izquierda; avanza; avanza; avanza; deja-zumbador; deja-zumbador ;deja-zumbador; deja-zumbador;
deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; gira-izquierda;
gira-izquierda; avanza; avanza; avanza; gira-izquierda; avanza; avanza; gira-izquierda; gira-izquierda; gira-izquierda;
avanza; avanza; avanza; gira-izquierda; gira-izquierda; gira-izquierda;
avanza; avanza; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador;
coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; gira-izquierda; gira-izquierda; avanza;
avanza; gira-izquierda; avanza; avanza; avanza; gira-izquierda; avanza; avanza; avanza; avanza; avanza;
gira-izquierda; gira-izquierda; gira-izquierda; avanza; avanza; deja-zumbador; deja-zumbador ;deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador;
deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; gira-izquierda; gira-izquierda; avanza; avanza;
gira-izquierda; avanza; avanza; avanza; avanza; avanza; gira-izquierda; gira-izquierda; gira-izquierda;
avanza; avanza; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; avanza;
coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador;
coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; gira-izquierda; gira-izquierda;
avanza; avanza; gira-izquierda; avanza; avanza; avanza; gira-izquierda; avanza; avanza; avanza;
gira-izquierda; gira-izquierda; gira-izquierda; avanza; avanza; avanza; avanza; gira-izquierda; gira-izquierda;
gira-izquierda; avanza; deja-zumbador; deja-zumbador ;deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador;
deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador;
apagate;
termina-ejecucion
finalizar-programa





estos son los comandos de abraham
iniciar-programa
inicia-ejecucion
avanza; avanza; coge-zumbador; coge-zumbador; coge-zumbador; gira-izquierda; gira-izquierda;avanza;gira-izquierda; avanza;
avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; gira-izquierda; avanza;
coge-zumbador; gira-izquierda; gira-izquierda; avanza; gira-izquierda; gira-izquierda; gira-izquierda;
avanza; gira-izquierda; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; avanza;
gira-izquierda; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; gira-izquierda; gira-izquierda;
gira-izquierda; avanza; coge-zumbador; coge-zumbador; coge-zumbador; gira-izquierda; gira-izquierda; avanza; gira-izquierda;
avanza; gira-izquierda; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; gira-izquierda;
avanza; avanza; avanza; gira-izquierda; avanza; gira-izquierda; gira-izquierda; gira-izquierda;avanza; avanza; coge-zumbador; coge-zumbador;
coge-zumbador; gira-izquierda; gira-izquierda; avanza; avanza; gira-izquierda; avanza; gira-izquierda; avanza; gira-izquierda;
gira-izquierda; gira-izquierda; avanza; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador;
coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; gira-izquierda; gira-izquierda; avanza; gira-izquierda;
gira-izquierda; gira-izquierda; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; avanza;
gira-izquierda; gira-izquierda; gira-izquierda; avanza; avanza; gira-izquierda; gira-izquierda; gira-izquierda;
avanza; coge-zumbador; coge-zumbador; coge-zumbador; coge-zumbador; gira-izquierda; gira-izquierda; avanza;
gira-izquierda; avanza; avanza; gira-izquierda; avanza; avanza; gira-izquierda; avanza; avanza; avanza;
gira-izquierda; gira-izquierda; gira-izquierda; avanza; avanza; gira-izquierda; avanza; gira-izquierda; avanza; gira-izquierda;
gira-izquierda; coge-zumbador; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; avanza; avanza; deja-zumbador;
deja-zumbador;deja-zumbador; gira-izquierda; gira-izquierda; avanza; gira-izquierda; gira-izquierda; gira-izquierda;
avanza; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; deja-zumbador; gira-izquierda; gira-izquierda; avanza;
gira-izquierda; avanza; gira-izquierda; gira-izquierda; gira-izquierda;avanza;avanza;
gira-izquierda; gira-izquierda; gira-izquierda; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; coge-zumbador; coge-zumbador;
gira-izquierda; gira-izquierda; avanza; avanza; gira-izquierda; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza;
gira-izquierda; gira-izquierda; gira-izquierda; avanza; avanza; coge-zumbador; coge-zumbador;
apagate;
termina-ejecucion
finalizar-programa

intregrantes
MIRIAM ALONDRA
GRICELDA BARAJAS
MARGARITA PAOLA
OMAR IÑIGUEZ
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: El reto de Karel   

Volver arriba Ir abajo
 
El reto de Karel
Volver arriba 
Página 1 de 1.
 Temas similares
-
» COURAGEOUS (Reto de Valientes) en Español
» RETO EN EL PANTEON
» DEJAR DE FUMAR ES UN RETO DE TODOS
» El GRAN reto es ser CONSISTENTE
» decreto 662/81 ferroviarios- no pagan el 1er. haber inicial pension derivada

Permisos de este foro:No puedes responder a temas en este foro.
Prepa Yahualica UdG :: 3er. semestre :: Programación I-
Cambiar a: