Prepa Yahualica UdG
Si tienes problemas para conectarte al foro
(olvidaste tú usuario y/o contraseña) envía un e-mail a: alfredo.ruvalcabaguzman@academico.udg.mx


Foro de tareas para los alumnos de la Prepa Yahualica SEMS/UdG
 
ÍndiceÍndice  CalendarioCalendario  FAQFAQ  BuscarBuscar  RegistrarseRegistrarse  Conectarse  
Si tienes problemas para conectarte al foro (olvido de usuario y/o contraseña) envía un e-mail a: alfredo.ruvalcabaguzman@academico.udg.mx
Para activación de usuarios nuevos: 1. Registrate 2. Envia e-mail al administrador con tu nombre, grado, grupo
Espacio disponible para anunciarte!!

Comparte | 
 

 PORTAFOLIO DE JACOB

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
alfrg74
Admin
avatar

Cantidad de envíos : 242
Fecha de inscripción : 17/05/2009
Edad : 43
Localización : Yahualica, Jalisco, México.

MensajeTema: PORTAFOLIO DE JACOB   Jue 16 Mayo 2013, 9:23 pm

1

_________________
Nadie nos prometio un jardín de rosas, hablamos del peligro de estar vivos!!

[Tienes que estar registrado y conectado para ver esa imagen]
Volver arriba Ir abajo
http://yahualicaudg.forosactivos.net
jsandoval



Cantidad de envíos : 13
Fecha de inscripción : 18/11/2011

MensajeTema: Servilleta GIF   Mar 21 Mayo 2013, 11:03 am

img][Tienes que estar registrado y conectado para ver este vínculo] [/img][img]
Volver arriba Ir abajo
jsandoval



Cantidad de envíos : 13
Fecha de inscripción : 18/11/2011

MensajeTema: Ex1 karel   Jue 23 Mayo 2013, 10:41 am

iniciar-programa
inicia-ejecucion
avanza; avanza; avanza; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; avanza; avanza; avanza; deja-zumbador; avanza; deja-zumbador; deja-zumbador; avanza;deja-zumbador; avanza;deja-zumbador; avanza;deja-zumbador; avanza;deja-zumbador; avanza;
deja-zumbador; avanza;deja-zumbador; avanza;deja-zumbador; avanza;apagate;
termina-ejecucion
finalizar-programa
Volver arriba Ir abajo
jsandoval



Cantidad de envíos : 13
Fecha de inscripción : 18/11/2011

MensajeTema: Ex Karel tarea 1   Jue 23 Mayo 2013, 11:02 pm

iniciar-programa
inicia-ejecucion
gira-izquierda;gira-izquierda;gira-izquierda;deja-zumbador;avanza;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;
deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;
deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;
gira-izquierda;avanza;gira-izquierda;avanza;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;
gira-izquierda;gira-izquierda;gira-izquierda;avanza;gira-izquierda;gira-izquierda;gira-izquierda;avanza;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;deja-zumbador;
gira-izquierda;avanza;gira-izquierda;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
gira-izquierda;gira-izquierda;gira-izquierda;avanza;gira-izquierda;gira-izquierda;gira-izquierda;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
gira-izquierda;avanza;gira-izquierda;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
gira-izquierda;gira-izquierda;gira-izquierda;avanza;gira-izquierda;gira-izquierda;gira-izquierda;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
gira-izquierda;avanza;gira-izquierda;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
gira-izquierda; gira-izquierda; gira-izquierda;avanza; gira-izquierda; gira-izquierda; gira-izquierda;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
gira-izquierda;avanza;gira-izquierda;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
apagate;
termina-ejecucion
finalizar-programa
Volver arriba Ir abajo
jsandoval



Cantidad de envíos : 13
Fecha de inscripción : 18/11/2011

MensajeTema: Ex Karel tarea 2   Jue 23 Mayo 2013, 11:07 pm

iniciar-programa
inicia-ejecucion
avanza;gira-izquierda;gira-izquierda;gira-izquierda;deja-zumbador;avanza;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;gira-izquierda;avanza;gira-izquierda;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;gira-izquierda;gira-izquierda;gira-izquierda;gira-izquierda;gira-izquierda;gira-izquierda;avanza;gira-izquierda;avanza;deja-zumbador;deja-zumbador;deja-zumbador;gira-izquierda;gira-izquierda;gira-izquierda;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;gira-izquierda;avanza;gira-izquierda;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;gira-izquierda;gira-izquierda;gira-izquierda;avanza;gira-izquierda;gira-izquierda;gira-izquierda;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;gira-izquierda;avanza;gira-izquierda;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;gira-izquierda;gira-izquierda;gira-izquierda;avanza;gira-izquierda;gira-izquierda;gira-izquierda;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;gira-izquierda;avanza;gira-izquierda;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;gira-izquierda;gira-izquierda;gira-izquierda;avanza;gira-izquierda;gira-izquierda;gira-izquierda;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;gira-izquierda;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;apagate;
termina-ejecucion
finalizar-programa
Volver arriba Ir abajo
jsandoval



Cantidad de envíos : 13
Fecha de inscripción : 18/11/2011

MensajeTema: Ex Karel tarea 3   Jue 23 Mayo 2013, 11:09 pm

iniciar-programa
inicia-ejecucion
deja-zumbador; avanza; gira-izquierda; gira-izquierda;gira-izquierda; avanza; deja-zumbador; deja-zumbador; avanza; gira-izquierda; avanza; deja-zumbador;
deja-zumbador; deja-zumbador; gira-izquierda; gira-izquierda; gira-izquierda; avanza; gira-izquierda; avanza; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador;
gira-izquierda; gira-izquierda; gira-izquierda; avanza; gira-izquierda; avanza; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador;
gira-izquierda; gira-izquierda; gira-izquierda; avanza; gira-izquierda; avanza; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador;
gira-izquierda; gira-izquierda; gira-izquierda; avanza; gira-izquierda; avanza; deja-zumbador; deja-zumbador; deja-zumbador;
gira-izquierda; gira-izquierda; gira-izquierda; avanza; gira-izquierda; avanza; deja-zumbador; deja-zumbador;
gira-izquierda; gira-izquierda; gira-izquierda; avanza; gira-izquierda; avanza; deja-zumbador;
gira-izquierda; gira-izquierda; gira-izquierda; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; deja-zumbador; deja-zumbador;
avanza; gira-izquierda; gira-izquierda; gira-izquierda; gira-izquierda; gira-izquierda; avanza; deja-zumbador; deja-zumbador; deja-zumbador;
avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; avanza;
gira-izquierda; avanza; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; gira-izquierda; gira-izquierda; gira-izquierda; avanza;
gira-izquierda; avanza; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador;
gira-izquierda; gira-izquierda; gira-izquierda; avanza;
gira-izquierda; avanza; deja-zumbador; deja-zumbador; deja-zumbador;
gira-izquierda; gira-izquierda; gira-izquierda; avanza;
gira-izquierda; avanza; deja-zumbador; deja-zumbador;
gira-izquierda; gira-izquierda; gira-izquierda; avanza;
gira-izquierda; avanza; deja-zumbador; gira-izquierda;
avanza; avanza; avanza; avanza; avanza; avanza; avanza; avanza; deja-zumbador;
gira-izquierda; avanza; gira-izquierda; avanza; deja-zumbador; deja-zumbador;
gira-izquierda;gira-izquierda;gira-izquierda;avanza; gira-izquierda; avanza;
deja-zumbador; deja-zumbador; deja-zumbador;
gira-izquierda;gira-izquierda;gira-izquierda;avanza; gira-izquierda; avanza;
deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador;
gira-izquierda;gira-izquierda;gira-izquierda;avanza; gira-izquierda; avanza;
gira-izquierda;gira-izquierda;gira-izquierda;avanza; gira-izquierda; avanza;
deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador;
gira-izquierda;gira-izquierda;gira-izquierda;avanza; gira-izquierda; avanza;
deja-zumbador; deja-zumbador; deja-zumbador;
gira-izquierda;gira-izquierda;gira-izquierda;avanza; gira-izquierda; avanza;
deja-zumbador; deja-zumbador;
gira-izquierda;gira-izquierda;gira-izquierda;avanza; gira-izquierda; avanza;
deja-zumbador;
gira-izquierda;gira-izquierda;avanza; gira-izquierda; avanza;
deja-zumbador; deja-zumbador;
gira-izquierda;gira-izquierda;gira-izquierda;avanza; gira-izquierda; avanza;
deja-zumbador; deja-zumbador; deja-zumbador;
gira-izquierda;gira-izquierda;gira-izquierda;avanza; gira-izquierda; avanza;
deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador;
gira-izquierda;gira-izquierda;gira-izquierda;avanza; gira-izquierda; avanza;
gira-izquierda;gira-izquierda;gira-izquierda;avanza; gira-izquierda; avanza;
deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador;
gira-izquierda;gira-izquierda;gira-izquierda;avanza; gira-izquierda; avanza;
deja-zumbador; deja-zumbador; deja-zumbador;
gira-izquierda;gira-izquierda;gira-izquierda;avanza; gira-izquierda; avanza;
deja-zumbador; deja-zumbador;
gira-izquierda;gira-izquierda;gira-izquierda;avanza; gira-izquierda; avanza;
deja-zumbador;
apagate;
termina-ejecucion
finalizar-programa
Volver arriba Ir abajo
jsandoval



Cantidad de envíos : 13
Fecha de inscripción : 18/11/2011

MensajeTema: Iniciales en Karel   Jue 23 Mayo 2013, 11:11 pm

iniciar-programa
inicia-ejecucion
deja-zumbador;avanza;deja-zumbador;avanza;avanza;avanza;deja-zumbador;gira-izquierda;gira-izquierda;gira-izquierda;
avanza;deja-zumbador;avanza;deja-zumbador;avanza;deja-zumbador;avanza;deja-zumbador;
gira-izquierda;gira-izquierda;avanza;avanza;gira-izquierda;avanza;deja-zumbador;
avanza;deja-zumbador;avanza;deja-zumbador;avanza;deja-zumbador;gira-izquierda;
gira-izquierda;gira-izquierda;avanza;deja-zumbador;avanza;gira-izquierda;gira-izquierda;
avanza;avanza;avanza; avanza;avanza;avanza; deja-zumbador; avanza;deja-zumbador;avanza;deja-zumbador;avanza;deja-zumbador;gira-izquierda;avanza;deja-zumbador;avanza;
deja-zumbador; gira-izquierda; avanza; deja-zumbador; avanza;deja-zumbador; avanza; deja-zumbador; gira-izquierda; gira-izquierda; gira-izquierda; avanza; deja-zumbador; avanza; deja-zumbador;
gira-izquierda;gira-izquierda;gira-izquierda; avanza; deja-zumbador; avanza; deja-zumbador; avanza; deja-zumbador; avanza;
gira-izquierda; gira-izquierda; gira-izquierda; avanza;avanza;avanza; avanza; gira-izquierda; avanza; deja-zumbador; gira-izquierda; avanza; deja-zumbador; avanza; deja-zumbador;
avanza; deja-zumbador; avanza; deja-zumbador; gira-izquierda; gira-izquierda; gira-izquierda; avanza; deja-zumbador; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza;
deja-zumbador; gira-izquierda; avanza; gira-izquierda; avanza; deja-zumbador; gira-izquierda;gira-izquierda;gira-izquierda;
avanza; deja-zumbador; gira-izquierda;gira-izquierda;gira-izquierda; avanza; deja-zumbador; avanza; deja-zumbador; avanza; deja-zumbador; avanza; deja-zumbador;



apagate;
termina-ejecucion
finalizar-programa
Volver arriba Ir abajo
jsandoval



Cantidad de envíos : 13
Fecha de inscripción : 18/11/2011

MensajeTema: Tarea Tae 4   Jue 23 Mayo 2013, 11:13 pm

iniciar-programa
inicia-ejecucion
avanza;avanza;avanza;avanza;avanza;avanza;avanza;avanza;avanza;deja-zumbador;gira-izquierda;gira-izquierda;gira-izquierda;avanza;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;gira-izquierda;gira-izquierda;gira-izquierda;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;gira-izquierda;gira-izquierda;gira-izquierda;avanza;deja-zumbador;avanza;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;gira-izquierda;gira-izquierda;gira-izquierda;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;gira-izquierda;gira-izquierda;gira-izquierda;avanza;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;gira-izquierda;gira-izquierda;gira-izquierda;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;gira-izquierda;gira-izquierda;gira-izquierda;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;gira-izquierda;gira-izquierda;gira-izquierda;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;gira-izquierda;gira-izquierda;gira-izquierda;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;avanza;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;gira-izquierda;gira-izquierda;gira-izquierda;avanza;deja-zumbador;deja-zumbador;deja-zumbador;gira-izquierda;gira-izquierda;gira-izquierda;avanza;deja-zumbador;deja-zumbador;
termina-ejecucion
finalizar-programa
Volver arriba Ir abajo
jsandoval



Cantidad de envíos : 13
Fecha de inscripción : 18/11/2011

MensajeTema: Link App   Jue 23 Mayo 2013, 11:14 pm

[Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
jsandoval



Cantidad de envíos : 13
Fecha de inscripción : 18/11/2011

MensajeTema: tarea jacob 1   Jue 23 Mayo 2013, 11:16 pm

iniciar-programa
inicia-ejecucion
avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; deja-zumbador;
gira-izquierda;avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; deja-zumbador;deja-zumbador;
gira-izquierda;avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; deja-zumbador;deja-zumbador;deja-zumbador;
gira-izquierda;avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador;
gira-izquierda;avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador;
apagate;
termina-ejecucion
finalizar-programa
Volver arriba Ir abajo
jsandoval



Cantidad de envíos : 13
Fecha de inscripción : 18/11/2011

MensajeTema: Tarea jacob 2   Jue 23 Mayo 2013, 11:18 pm

iniciar-programa
inicia-ejecucion
avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; deja-zumbador;
gira-izquierda; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; deja-zumbador; deja-zumbador;
gira-izquierda; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; deja-zumbador; deja-zumbador; deja-zumbador;
gira-izquierda; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador;
gira-izquierda; avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador;
avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; deja-zumbador; deja-zumbador; deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
avanza; gira-izquierda; avanza;deja-zumbador; deja-zumbador; deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador; deja-zumbador;
gira-izquierda; gira-izquierda; gira-izquierda; avanza; gira-izquierda; avanza; deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
gira-izquierda; gira-izquierda; gira-izquierda; avanza; gira-izquierda; avanza; deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;
gira-izquierda; gira-izquierda; gira-izquierda; avanza; gira-izquierda; avanza; deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;deja-zumbador;

apagate;
termina-ejecucion
finalizar-programa
Volver arriba Ir abajo
jsandoval



Cantidad de envíos : 13
Fecha de inscripción : 18/11/2011

MensajeTema: tarea jacob 3   Jue 23 Mayo 2013, 11:19 pm

iniciar-programa
inicia-ejecucion
avanza; gira-izquierda; gira-izquierda; gira-izquierda; avanza; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador;
gira-izquierda; gira-izquierda; gira-izquierda; avanza; gira-izquierda; avanza; avanza; gira-izquierda; avanza; deja-zumbador; deja-zumbador; deja-zumbador; deja-zumbador;
gira-izquierda;gira-izquierda;avanza; gira-izquierda; avanza; avanza; gira-izquierda; avanza; deja-zumbador; deja-zumbador; deja-zumbador;
gira-izquierda;gira-izquierda;avanza; gira-izquierda; avanza; avanza; gira-izquierda; avanza; deja-zumbador; deja-zumbador;
gira-izquierda;gira-izquierda;avanza; gira-izquierda; avanza; avanza; gira-izquierda; avanza; deja-zumbador;

termina-ejecucion
finalizar-programa
Volver arriba Ir abajo
jsandoval



Cantidad de envíos : 13
Fecha de inscripción : 18/11/2011

MensajeTema: Caminando GIF   Jue 23 Mayo 2013, 11:28 pm

[Tienes que estar registrado y conectado para ver este vínculo]

Volver arriba Ir abajo
jsandoval



Cantidad de envíos : 13
Fecha de inscripción : 18/11/2011

MensajeTema: Colage recreo   Jue 23 Mayo 2013, 11:29 pm

[Tienes que estar registrado y conectado para ver este vínculo]

Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: PORTAFOLIO DE JACOB   

Volver arriba Ir abajo
 
PORTAFOLIO DE JACOB
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Solucionario de electronica integrada de jacob millman
» Misterios de la biblia "la escalera de jacob"
» ¡MI REGALO DE NAVIDAD...!
» Jesús y SION ¿quien es sión?
» Santa Raquel, Esposa de Jacob.

Permisos de este foro:No puedes responder a temas en este foro.
Prepa Yahualica UdG :: 4º Semestre :: TAE Diseño y Programación-
Cambiar a: